Биржа копирайтеров Антиплагиат онлайн Уникальность текста Проверка орфографии онлайн SEO анализ онлайн Транслит онлайн Заработать на капче

Форум авторов — Форум Адвего

боковая панель
Адвего / Форум авторов
IntellektualNik
При нажатии кнопки "Поиск работы" шапка сайта уходит вверх

Добрый день. Может кто-то подскажет...
Дело в том, что с сегодняшнего дня при нажатии кнопки "Поиск работы" шапка сайта уходит вверх, что крайне неудобно. Скрин - http://prntscr.com/4w46ry
Браузер переустанавливал, флеш обновлял... Ничего не помогает. Началось это после обновления Хрома. С него и захожу на сайт. Не знаю, связано одно с другим или нет.
Что можно предпринять? Спасибо.

Написал: IntellektualNik , 14.10.2014 в 19:58
В форуме: Форум авторов
Комментариев: 23
Последние темы:
Комментарии
Marlasav
За  0  /  Против  0
Marlasav  написала  14.10.2014 в 20:25
А раньше разве не так было? У меня Мозила и ничего я не обновляла, но шапка через раз прокручивается.

                
IntellektualNik
За  0  /  Против  0
IntellektualNik  написал  14.10.2014 в 20:26  в ответ на #1
У меня раньше не было такого.

                
Marlasav
За  0  /  Против  0
Marlasav  написала  14.10.2014 в 21:03  в ответ на #2
Я такая внимательная, что и пробегающего рядом слона не замечу, пока на меня не наступит))) У меня получается так: выхожу в общие заказы, прокручиваю вниз, нажимаю на след. страницу, новая страница загружается и прокручивается до того места, на котором была предыдущая. Если перехожу на след. страницу со средины, то следующая до середины и прокручивается. Получается как при переходе по ссылке на чей-то коммент.
*Мастер Йода снова с нами)))

                
Eva_Peron
За  0  /  Против  0
Eva_Peron  написала  14.10.2014 в 20:26
У меня происходит аналогичная история при поиске работы - прокрутка справа устанавливается не вверху полосы, а чуть ниже. Таким образом, чтобы посмотреть первый заказ на странице, нужно подняться вверх, а потом уже листать дальше. Согласна, что это неудобно. Тут дело не в персональных особенностях вашего компа.

                
IntellektualNik
За  0  /  Против  0
IntellektualNik  написал  14.10.2014 в 20:27  в ответ на #3
Раньше было нормально все. У меня.

                
Eva_Peron
За  0  /  Против  0
Eva_Peron  написала  14.10.2014 в 20:34  в ответ на #4
У меня тоже раньше такого не было. Это явление последних нескольких дней. Сама собиралась написать админам.

                
IntellektualNik
За  0  /  Против  0
IntellektualNik  написал  14.10.2014 в 20:35  в ответ на #5
Обращался в чат. Ответили, что сайт работает в штатном режиме.

                
Eva_Peron
За  0  /  Против  0
Eva_Peron  написала  14.10.2014 в 20:40  в ответ на #6
Возможно, когда еще пару десятков человек подтянутся к вашему топику, что-то да изменится)))

                
IntellektualNik
За  0  /  Против  0
IntellektualNik  написал  14.10.2014 в 20:42  в ответ на #7
Я написал Администрации. Подожду, что они ответят. А пока дельные советы принимаются))

                
The_Turtle
За  1  /  Против  0
The_Turtle  написала  14.10.2014 в 20:48
Да. У меня то же самое, уже дня два-три.

                
Kissora36
За  1  /  Против  0
Kissora36  написала  14.10.2014 в 21:09
Аналогичная проблемка, крайне неудобно стало.

                
krimarusya
За  1  /  Против  0
krimarusya  написала  14.10.2014 в 21:10
У меня тоже "шапка" третий день "ползет". Неудобно капец как. Конечно, ко всему привыкаешь, но хотелось бы, так сказать, только к хорошему...

                
Ashatani
За  0  /  Против  0
Ashatani  написала  14.10.2014 в 23:13
Браузер "Мазила" - все нормально.

                
Maria2902
За  0  /  Против  0
Maria2902  написала  14.10.2014 в 23:20
У меня также. Опера бэта

                
DELETED
За  0  /  Против  0
DELETED  написал  15.10.2014 в 00:10
Браузер ХРОМ - все в норме...

                
Romashko_Daria
За  0  /  Против  0
Romashko_Daria  написала  15.10.2014 в 00:54
Та же проблема. Я с Хрома. Также уже несколько дней вижу глюки в виде скачущего изображения на андроиде.

                
DELETED
За  0  /  Против  0
DELETED  написал  15.10.2014 в 01:21  в ответ на #16
У меня ХРОМ - ВИНДА 8.1 - полет нормальный

                
krimarusya
За  0  /  Против  0
krimarusya  написала  15.10.2014 в 06:56  в ответ на #17
- А мы летели? Ну, теперь я буду знать, как "летают" (с) Ни хрена у меня Хром не летит, просто скачет.

                
DELETED
За  0  /  Против  0
DELETED  написал  15.10.2014 в 13:29  в ответ на #18
Значит операционка устаревшая...

                
Светлана (advego)
За  1  /  Против  0
Светлана (advego)  написала  15.10.2014 в 11:11
Добрый день. Проблема назначена специалистам, постараемся решить проблему максимально оперативно.

                
Consecutive_interpreter
За  0  /  Против  0
Consecutive_interpreter  написал  15.10.2014 в 11:15  в ответ на #19
Можно ли изменить електронный адрес, указанный при регистрации?
Спасибо.

                
Светлана (advego)
За  0  /  Против  0
Светлана (advego)  написала  15.10.2014 в 11:17  в ответ на #20
Ознакомьтесь, пожалуйста http://advego.ru/blog/read/faq...user_account/1297429

                
_innochka_
За  1  /  Против  0
_innochka_  написала  18.10.2014 в 20:40
Вот и у меня сегодня такая же проблемка нарисовалась,:( раньше не было.

                
Отправка жалобы...
Спасибо, ваша жалоба принята
Вы уже жаловались
Ваша учётная запись заблокирована для участия в форуме.
Жаловаться можно только на чужой комментарий
Избранное
Добавить в избранное
Имя
URL
https://advego.com/blog/read/author/1938123/all1/