Биржа копирайтинга Антиплагиат SEO-анализ текста Скачать Advego Plagiatus Проверка орфографии Транслит онлайн Антикапча

Форум авторов — Форум Адвего

боковая панель
Адвего / Форум авторов
DELETED
Бывало ли у кого-то так, что с Вебмани не получалось отправить деньги на телефон, хотя баланс положительный?
Тема закрыта
Написал: DELETED , 10.10.2011 в 16:02
В форуме: Форум авторов
Комментариев: 7
Последние темы:
Комментарии
Leorina
За  0  /  Против  0
Leorina  написала  10.10.2011 в 16:03
Бывает, если временно нет связи с мобильным оператором. В этом случае деньги остаются на счету вебмани.

                
DELETED
За  0  /  Против  0
DELETED  написал  10.10.2011 в 16:08
Просто раньше я всегда вводил свой пароль и код с картинки. А сегодня толкоко выдаёт, что нужно ввести свой пароль. Это нормально?

                
pavvell
За  0  /  Против  0
pavvell  написал  10.10.2011 в 20:32  в ответ на #2
Один раз было такое, что не получилось. Но тогда совсем ничего не открывалось. Может и нормально, кто их знает, но обычно код, который по СМС присылают и код с картинки ввожу.

                
OleMash
За  0  /  Против  0
OleMash  написала  10.10.2011 в 20:48  в ответ на #2
У меня вчера проблема была похожая. Код вводила, а дальше ничего. Помог перезапуск кипера.

                
duhelen
За  0  /  Против  0
duhelen  написала  11.10.2011 в 08:23  в ответ на #2
У меня вчера тоже обошлось без кода с картинки, но при этом все работало, деньги вывелись.

                
DELETED
За  0  /  Против  0
DELETED  написал  11.10.2011 в 11:30
Сегодня все хорошо работает!!!

                
Белоусов (advego)
За  0  /  Против  0
Белоусов (advego)  написал  11.10.2011 в 18:45  в ответ на #6
Раз все работает, тему закрываем.

                
Отправка жалобы...
Спасибо, ваша жалоба принята
Вы уже жаловались
Ваша учётная запись заблокирована для участия в форуме.
Жаловаться можно только на чужой комментарий
Избранное
Добавить в избранное
Имя
URL
https://advego.com/blog/read/author/442489/all1/