Биржа копирайтеров Антиплагиат онлайн Проверка орфографии онлайн SEO анализ онлайн Транслит онлайн

Баги и ошибки Адвего — Форум Адвего

боковая панель
Связь с администрацией / Баги и ошибки Адвего
bulaffka
Неполадки с Адвего

С advego.ru снова какие-то странности: не добавляются комментарии в обсуждении заказа - вместо этого перебрасывает на страницу форума Адвего. Пыталась там написать эту тему, но ничего не вышло: сообщения не отправляются. Это только у меня такие проблемы или у всех с доменом ru?

Написала: bulaffka , 17.06.2013 в 14:41
Комментариев: 45
Последние темы:
Комментарии
gbozbey
За  3  /  Против  0
gbozbey  написал  17.06.2013 в 14:51
попробуйте сменить браузер. Попробуйте очистить куки, кэш... Перезагрузите комп.

Я сейчас на РУ- вроде все нормально

                
N_PINGVINER
За  1  /  Против  1
N_PINGVINER  написал  17.06.2013 в 14:53
Только у вас.)

                
makro_2007
За  0  /  Против  0
makro_2007  написал  17.06.2013 в 15:10
У меня вчера такая же проблема была. Обновите страницу в браузере ( у меня опера на телефоне, мозила на кампе) помогло.

                
bulaffka
За  0  /  Против  0
bulaffka  написала  17.06.2013 в 15:15  в ответ на #7
обновляла - толку все равно нет

                
lena_dvoinykh
За  0  /  Против  0
lena_dvoinykh  написала  17.06.2013 в 15:21  в ответ на #9
у меня такое было миллион раз, часто вы на адвего заходите) просто надо поистить кэш

                
4540076
За  0  /  Против  0
4540076  написала  17.06.2013 в 15:18
Да, только у вас.

                
VidaFeliz
За  0  /  Против  0
VidaFeliz  написала  17.06.2013 в 15:33
у меня такое бывает, если страница полностью не загрузилась

                
diego86
За  0  /  Против  0
diego86  написал  17.06.2013 в 16:38
Скорее всего неполадки связаны с переносом серваков http://advego.ru/blog/read/news/870075#comment294

                
Marina-Marinina
За  0  /  Против  0
Marina-Marinina  написала  17.06.2013 в 17:35
У меня тоже слегка подглючивает. Но ненавязчиво.

                
Евгений (advego)
За  0  /  Против  0
Евгений (advego)  написал  17.06.2013 в 17:55
Рекомендуем вам очистить кэш и куки браузера, а также обновить сам браузер и Adobe Flash Player.

                
bulaffka
За  0  /  Против  0
bulaffka  написала  17.06.2013 в 18:41  в ответ на #17
спасибо

                
Белоусов (advego)
За  0  /  Против  0
Белоусов (advego)  написал  18.06.2013 в 17:53  в ответ на #21
Добрый день! Как ваши дела? Ситуация не улучшилась?

                
bulaffka
За  0  /  Против  0
bulaffka  написала  18.06.2013 в 18:25  в ответ на #23
Здравствуйте. Сегодня уже все в порядке, снова работаю на ру. домене

                
DELETED
За  0  /  Против  0
DELETED  написала  17.06.2013 в 17:55
Если у Вас мозилла, то проблема может быть связана с включенным адблоком - отклбючите только для адвего и все норм будет.

                
bulaffka
За  0  /  Против  0
bulaffka  написала  17.06.2013 в 18:41  в ответ на #18
у меня опера

                
svetik777
За  1  /  Против  1
svetik777  написал  17.06.2013 в 18:51  в ответ на #20
Перейдите на хром

                
N_PINGVINER
За  0  /  Против  0
N_PINGVINER  написал  18.06.2013 в 18:31
У меня (вообще у многих) тоже бывает, помогает перегрузка страницы. Навряд ли причина кроется в недостатках браузера. И адблок тут ни при чём. Скорее всего, это внутреннее, адвеговское. С браузером могут быть проблемы, если одновременно работают несколько плагинов. Чтобы они друг-друга не душили, попробуйте их отключить или сократить количество. А вот если не добавляются картинки -- виноват флэш адобе. Адобе имеет противную особенность не подгружаться в некоторых (особенно новых навороченных версиях) браузеров, если файл подкачки превышает оперативную память. То есть, комп старый, браузер новый, страниц открыто много или параллельно работают памятелюбивые проги. Также возможно, что Адобе не соответствует браузеру, это может случиться при автоустановке или смене браузера. Флэш будет работать, но временами противно глючить.

                
eddcat
За  0  /  Против  0
eddcat  написал  18.06.2013 в 18:37
У меня уже больше месяца не работает график активности, тоесть он как бы работает, но показывает отсутствие моей активности, хотя работы я выполняю практически регулярно. К админам обращался, но никаких мер предпринято не было, хотя у других авторов все корректно отображается. Как этот сбой можно исправить, ведь понятно, что дело не ваших кэша или куках...

                
eddcat
За  0  /  Против  0
eddcat  написал  18.06.2013 в 18:38  в ответ на #26
планшет исправил моих на ваших - дело не в МОИХ куках или кэша

                
EParaski
За  0  /  Против  0
EParaski  написала  18.06.2013 в 19:22  в ответ на #27
Ели Вы работаете регулярно, то и график не будет иметь спадов и вершин. Ровная линия отображает постоянство, а не отсутствие активности :) Если Вы будете стабильно выполнять по 5 работ в день, то график будет такой: _____________________, а если не каждый день работать, то появятся горы :)

                
eddcat
За  0  /  Против  0
eddcat  написал  18.06.2013 в 21:19  в ответ на #28
если вы смотрели в мой профиль, то наверное заметили, что мной выполнено уже достаточное количество работ, что бы я знал КАК должен работать график, поэтому и говорю - он рисует ЕРУНДУ!

                
EParaski
За  0  /  Против  0
EParaski  написала  18.06.2013 в 21:27  в ответ на #29
Конечно, посмотрела. Ваш график показывает, что Вы работаете стабильно :). Это - плюс :) Но никто на эти графики не смотрит... Вот у меня горы, хоть и каждый день выполняю заказы, но оплачиваются они партиями.

                
eddcat
За  0  /  Против  0
eddcat  написал  19.06.2013 в 16:56  в ответ на #30
мой график показывает, что я стабильно НЕ работаю :( вобщем он так не должен работать. Я зимой стабильно выполнял каждый день по 5 работ и график был горами, а потом ... вобщем стал показывать такую фигню... ладно - заказов пока хватает, а там будет видно...

                
xxMikexx
За  0  /  Против  0
xxMikexx  написал  20.08.2013 в 10:43
У всех нормально работает домен .ru? не могу зайти на сайт: advego.ru

                
DELETED
За  0  /  Против  0
DELETED  написал  20.08.2013 в 23:23
У меня заказ не добавляется. Начинает формироваться новая компания..

                
Белоусов (advego)
За  0  /  Против  0
Белоусов (advego)  написал  21.08.2013 в 19:08  в ответ на #38
Добрый день! Пожалуйста, опишите проблему конкретнее. Какой у вас браузер? Что именно происходит? Как сейчас обстоят дела?

                
DELETED
За  0  /  Против  0
DELETED  написал  21.08.2013 в 20:03  в ответ на #42
Уже разобрался!! Не знаю в чем проблема была. Но создал еще одну компанию и все стало нормально. А то не мог даже просмотреть уже созданные компании - сразу появлялось меню на добавление новой.

                
Отправка жалобы...
Спасибо, ваша жалоба принята
Вы уже жаловались
Ваша учётная запись заблокирована для участия в форуме.
Жаловаться можно только на чужой комментарий
Избранное
Добавить в избранное
Имя
URL
https://advego.com/blog/read/bugs/1137243/all1/