Биржа копирайтеров Антиплагиат онлайн Проверка орфографии онлайн SEO анализ онлайн Транслит онлайн

Баги и ошибки Адвего — Форум Адвего

боковая панель
Связь с администрацией / Баги и ошибки Адвего
Julyam86
Не получается подать заявку на работу.

Вот уже 30 мин. пытась подать заявку на работу и ничего. Нажимаю "подать заявку на участие" и начинаю писать, пишет три буквы и выбивает с окошка( или вообще не высвечивается поле для написания текста. Тоесть только две буквы написала и всё - выбило. В чём причина? Заранее спасибо!

#1
1024x768, jpeg
108 Kb
Тема закрыта
Написала: Julyam86 , 31.03.2015 в 13:00
Комментариев: 6
Последние темы:
Комментарии
zinaya
За  0  /  Против  0
zinaya  написала  31.03.2015 в 13:39
Такое часто бывает. Почистите в браузере кэш и куки за все время (настройки - менеджер историй - очистить историю).

Скачайте и установите за одну минуту бесплатный CCleaner. Тоже помогает избавиться от всего лишнего, что мешает работе.

В дополнительных настройках браузера (настройки содержимого) лучше устанавливать галочку возле "Разрешать сохранение данных только для текущего сеанаса".

Если часто пользуетесь спящим режимом, CCleaner для Вас - чрезвычайно необходимая штука.

                
klenin65
За  2  /  Против  0
klenin65  написал  31.03.2015 в 14:24
Самое простое - зайдите с другого браузера.

                
IntellektualNik
За  1  /  Против  1
IntellektualNik  написал  31.03.2015 в 15:15
Странная рекомендация - чистить куки. Толку явно меньше, чем вреда. Мне так тоже когда-то насоветовали. Пароли восстанавливал неделю...

                
IntellektualNik
За  0  /  Против  0
IntellektualNik  написал  31.03.2015 в 15:18  в ответ на #3
Точнее - не странная, а вредная.

                
Hrabovik
За  0  /  Против  0
Hrabovik  написал  31.03.2015 в 15:24
У меня такое было вчера. Сделал, как советует klenin65. Написал в ЛПА - думал, что меня забанили:) Не забанили, как оказалось. Сегодня уже могу входить и с Хрома. Именно в нём вчера была проблема.

                
Белоусов (advego)
За  0  /  Против  0
Белоусов (advego)  написал  31.03.2015 в 18:58
Добрый день! Если проблема не исчезнет, пожалуйста, создайте тему в ЛПА http://advego.ru/blog/read/feedback/ , в теме укажите ваш браузер, приложите скриншот.

Тема закрыта.

                
Отправка жалобы...
Спасибо, ваша жалоба принята
Вы уже жаловались
Ваша учётная запись заблокирована для участия в форуме.
Жаловаться можно только на чужой комментарий
Избранное
Добавить в избранное
Имя
URL
https://advego.com/blog/read/bugs/2194617/all1/