Биржа копирайтеров Антиплагиат онлайн Уникальность текста Проверка орфографии онлайн SEO анализ онлайн Транслит онлайн Заработать на капче

Баги и ошибки Адвего — Форум Адвего

боковая панель
Связь с администрацией / Баги и ошибки Адвего
_Malwina_
Не могу взять в работу в Яндекс браузере.

Здравствуйте. В Яндекс браузере захожу сегодня на сайт Адвего, при входе требования капчи не появлялись, просто набрала пароль и вошла. И теперь не могу взять в работу заказы, кнопки "Взять в работу" и "Выбрать тему" выделяются, но не открываются и в работу ничего не берется. Перезашла - то же самое. Также не смогла отправить с Яндекс браузера это сообщение, написать могу, но при отправке просто обнуляется строка с текстом. Написала с браузера Мозиллы.

Тема закрыта
Написала: _Malwina_ , 10.07.2016 в 15:50
Комментариев: 12
Последние темы:
Комментарии
Евгений (advego)
За  0  /  Против  0
Евгений (advego)  написал  10.07.2016 в 17:10
Здравствуйте, укажите, пожалуйста, точную версию браузера.

                
_Malwina_
За  0  /  Против  0
_Malwina_  написала  10.07.2016 в 19:16
Версия 16.6.1.30117

                
Евгений (advego)
За  0  /  Против  0
Евгений (advego)  написал  10.07.2016 в 20:12
Попробуйте проверить наличие сторонних расширений в браузере и отключить их.

                
_Malwina_
За  0  /  Против  0
_Malwina_  написала  10.07.2016 в 21:46
Поотключала все, даже синхронизацию Яндекса, перезагрузила браузер и вошла по-новой в Адвего - то же самое :-(

                
Евгений (advego)
За  0  /  Против  0
Евгений (advego)  написал  11.07.2016 в 02:44
Вопрос передан техническим специалистам, проверим.

                
Евгений (advego)
За  0  /  Против  0
Евгений (advego)  написал  11.07.2016 в 12:19
Проверьте, пожалуйста, чтобы в настройках браузера был включен Javascript: https://yandex.ru/support/comm...java-js-settings.xml

                
_Malwina_
За  0  /  Против  0
_Malwina_  написала  11.07.2016 в 12:39
Проверила, в настройках браузера Javascript включен.

                
Евгений (advego)
За  0  /  Против  0
Евгений (advego)  написал  11.07.2016 в 12:47  в ответ на #7
В таком случае стоит попробовать полное удаление браузера (не забудьте сохранить закладки, если нужны), очистка реестра и установить браузер заново.

                
_Malwina_
За  0  /  Против  0
_Malwina_  написала  11.07.2016 в 12:46
А когда его отключаю, при попытке взять в работу и вовсе выходит (скриншот)
#8.1
1274x534, png
90.6 Kb

                
_Malwina_
За  0  /  Против  0
_Malwina_  написала  11.07.2016 в 12:51
И с утра при входе в Адвего опять не выскочила сама табличка для входа, пришлось вызвать ее, кликнув в правом верхнем углу. И вход был выполнен без всякой капчи, хотя последнее время заходила только через нее.

                
_Malwina_
За  0  /  Против  0
_Malwina_  написала  11.07.2016 в 14:48
Полное удаление браузера, очистка реестра и установка браузера заново помогла. Все, спасибо, все работает как раньше, настройки и закладки тоже сохранились. Прошлые сторонние расширения тоже включены и не мешают.

                
Белоусов (advego)
За  0  /  Против  0
Белоусов (advego)  написал  11.07.2016 в 15:14  в ответ на #11
Добрый день! Отлично! Пожалуйста, обращайтесь, если возникнут какие-либо проблемы. Ссылка на ЛПА http://advego.ru/blog/post/feedback/

Тема закрыта.

                
Отправка жалобы...
Спасибо, ваша жалоба принята
Вы уже жаловались
Ваша учётная запись заблокирована для участия в форуме.
Жаловаться можно только на чужой комментарий
Избранное
Добавить в избранное
Имя
URL
https://advego.com/blog/read/bugs/3036160/all1/