Биржа копирайтинга Антиплагиат SEO-анализ текста Скачать Advego Plagiatus Проверка орфографии Транслит онлайн Антикапча

Баги и ошибки Адвего — Форум Адвего

боковая панель
Связь с администрацией / Баги и ошибки Адвего
Buteo
Баг на форуме

Навожу курсор на строку "в ответ на" сообщение, а текста сообщения никакого нет, пусто:

#1
1053x111, png
16.1 Kb
Тема закрыта
Написала: Buteo , 01.10.2016 в 15:38
Комментариев: 6
Последние темы:
Комментарии
altysh2015
За  0  /  Против  0
altysh2015  написала  01.10.2016 в 15:59
Подтверждаю. У меня тоже такое наблюдается.

                
text-seo
За  0  /  Против  0
text-seo  написала  01.10.2016 в 18:10
Уже давно так, я думала это не баг а фича :D

                
Buteo
За  0  /  Против  0
Buteo  написала  01.10.2016 в 18:14  в ответ на #2
Так а в чем фича-то))
Раньше текст там был. Пропал.

                
Rancher
За  0  /  Против  0
Rancher  написал  01.10.2016 в 22:28  в ответ на #2
Присоединяюсь - тоже думал, что фича... из-за от-такой звездушки *

                
Sa61Na
За  0  /  Против  0
Sa61Na  написала  01.10.2016 в 19:46
Да, очень неудобно.

                
Евгений (advego)
За  0  /  Против  0
Евгений (advego)  написал  02.10.2016 в 02:34
Спасибо за сигнал, починим.

Тема закрыта.

                
Отправка жалобы...
Спасибо, ваша жалоба принята
Вы уже жаловались
Ваша учётная запись заблокирована для участия в форуме.
Жаловаться можно только на чужой комментарий
Избранное
Добавить в избранное
Имя
URL
https://advego.com/blog/read/bugs/3185791/all1/