Биржа копирайтеров Антиплагиат онлайн Проверка орфографии онлайн Проверка уникальности текста SEO анализ онлайн Транслит онлайн

Баги и ошибки Адвего — Форум Адвего

боковая панель
Связь с администрацией / Баги и ошибки Адвего
podsolnuk
Не могу авторизоваться в Адвего через смартфон.

Сегодня с утра не могу авторизоваться в Адвего через смартфон. До этого бывали проблемы со входом, но после повторного ввода логина, пароля все работало. А теперь вообще не заходит. У кого-нибудь еще есть такая проблема?

Написал: podsolnuk , 09.08.2017 в 14:58
Комментариев: 28
Последние темы:
Комментарии
mary-black
За  0  /  Против  0
mary-black  написала  09.08.2017 в 15:06
У меня уже давно, плюнула и захожу только с ноута.

                
Маргарита (advego)
За  0  /  Против  0
Маргарита (advego)  написала  09.08.2017 в 15:10
Добрый день, попробуйте обновить браузер до последней версии или войти с другого браузера.

                
podsolnuk
За  0  /  Против  0
podsolnuk  написал  09.08.2017 в 15:12  в ответ на #2
Спасибо, вечерком попробую.

                
Евгений (advego)
За  1  /  Против  0
Евгений (advego)  написал  09.08.2017 в 16:23
Версия ОС какая? Старые версии Anroid до 4.4.4 не поддерживают протокол безопасности TLS 1.2.

                
Howard_Nokia_Lovecraft
За  1  /  Против  0
Howard_Nokia_Lovecraft  написал  09.08.2017 в 18:09
У меня та же проблема, только с компьютера. Через Вай Фай сеть не пускает ни с одного браузера. Авторизовался через моб. сеть, и не выхожу из профиля. Сейчас даже через телефон попасть на сайт не могу.

                
Евгений (advego)
За  0  /  Против  0
Евгений (advego)  написал  09.08.2017 в 18:47  в ответ на #15
В ЛПА напишите свой IP, с которого не получается зайти на сайт, проверим.

                
Howard_Nokia_Lovecraft
За  1  /  Против  0
Howard_Nokia_Lovecraft  написал  09.08.2017 в 18:50  в ответ на #16
Дело не в IP, потому что я не могу заходить на сайт со всех устройств. Иногда получается зайти именно через мобильную сеть, а через Wi-Fi — никак. Странно то, что сайт работает, я могу кликать по меню, посещать страницы, но авторизоваться не получается. Подобная проблема уже была, но тогда меня хотя бы пускало на домен Site, а сейчас вообще никак. В итоге, на данный момент, если я закрою браузер, то на сайт уже не попаду.

                
Евгений (advego)
За  0  /  Против  0
Евгений (advego)  написал  09.08.2017 в 19:29  в ответ на #18
Пишите в ЛПА, не нужно показывать свой логин. Зафиксируйте точное время и дату появления ошибки - проверим по логам, что не так.

                
Howard_Nokia_Lovecraft
За  0  /  Против  0
Howard_Nokia_Lovecraft  написал  09.08.2017 в 19:35  в ответ на #20
Проблема уже решилась сама по себе. В итоге 2 часа продлилось это. Не знаю, с чем связано. Я со своей стороны каких-либо действий не предпринимал.

                
Howard_Nokia_Lovecraft
За  0  /  Против  0
Howard_Nokia_Lovecraft  написал  09.08.2017 в 18:54  в ответ на #16
Может проблема в том, что я слишком часто заходил на сайт и выходил с него сегодня? У меня онлайн проверка долго не показывала никакого результата, и я решил проверить текст на аккаунте мамы (Helena1971). В итоге, пока шла проверка, я прыгал с аккаунта на аккаунт, пока не начало выдавать ошибку.

                
Asterius
За  1  /  Против  0
Asterius  написал  09.08.2017 в 20:25
А у меня проблема иного характера. Не грузит сайт Адвего в браузерах, пока не включу Browsec со сменой IP. Как только выключу - снова не могу войти. С Browsec все работает идеально.

                
Florencia-Lorka
За  0  /  Против  0
Florencia-Lorka  написала  09.08.2017 в 21:19  в ответ на #22
И у меня такая проблема. Заходит только с Оперы с VPN.

                
Asterius
За  0  /  Против  0
Asterius  написал  09.08.2017 в 22:31  в ответ на #23
Уже без Browsec заработало. В чем причина - не подскажу. Само решилось.

                
Florencia-Lorka
За  0  /  Против  0
Florencia-Lorka  написала  09.08.2017 в 23:25  в ответ на #25
Тоже работает без VPN.

                
riki-tim
За  0  /  Против  0
riki-tim  написала  10.08.2017 в 01:30  в ответ на #26
А знаете - advego.ru на advego.com смените, как вариант поможет.

                
riki-tim
За  0  /  Против  0
riki-tim  написала  10.08.2017 в 01:28
Проблема наблюдается уже давно, особенно с оператором МеТеСе. Этот оператор меня на 15-й раз пускает на сайт, с которых 8-м не высвечивает капчу (как-то по другому написано на сайте (чек бокс)) с операторами киевст и лайф такого нет. Телефон Samsung J3 (от покупки всего 60-т дней). Возможно это от такой связи - живу почти в центре, а в кирпичном доме МеТеСе ловит на три палочки.

                
Отправка жалобы...
Спасибо, ваша жалоба принята
Вы уже жаловались
Ваша учётная запись заблокирована для участия в форуме.
Жаловаться можно только на чужой комментарий
Избранное
Добавить в избранное
Имя
URL
https://advego.com/blog/read/bugs/3837923/all1/