Биржа копирайтеров Антиплагиат онлайн Уникальность текста Проверка орфографии онлайн SEO анализ онлайн Транслит онлайн Заработать на капче

Баги и ошибки Адвего — Форум Адвего

боковая панель
Связь с администрацией / Баги и ошибки Адвего
DELETED
Не работает сервис

Здравствуйте, когда захожу на страницу сервис, система предлагает мне встречать новую версию. Это только моя беда? Если так, то почините, пожалуйста.

Написала: DELETED , 27.01.2012 в 23:21
Комментариев: 12
Последние темы:
Комментарии
vais-ss
За  0  /  Против  0
vais-ss  написал  27.01.2012 в 23:36
Это происходит, когда на сервере ведутся технические работы.

                
duhelen
За  0  /  Против  0
duhelen  написала  27.01.2012 в 23:46
У меня тоже не работает.

                
Алиса (advego)
За  0  /  Против  0
Алиса (advego)  написала  28.01.2012 в 00:38
Добрый вечер. Что именно не работает? Не открывается вкладка "Сервис"?

                
Алиса (advego)
За  1  /  Против  0
Алиса (advego)  написала  28.01.2012 в 15:10
Добрый день. Спасибо за информацию. В ближайшее время устраним проблемы.

                
DELETED
За  0  /  Против  0
DELETED  написал  28.01.2012 в 15:13  в ответ на #10
Спасибо.

                
DELETED
За  0  /  Против  0
DELETED  написал  28.01.2012 в 16:13
fixed.

                
Отправка жалобы...
Спасибо, ваша жалоба принята
Вы уже жаловались
Ваша учётная запись заблокирована для участия в форуме.
Жаловаться можно только на чужой комментарий
Избранное
Добавить в избранное
Имя
URL
https://advego.com/blog/read/bugs/541574/all1/