Биржа копирайтеров Антиплагиат онлайн Проверка орфографии онлайн SEO анализ онлайн Транслит онлайн

Форум заказчиков — Форум Адвего

боковая панель
Адвего / Форум заказчиков
DELETED
Коллеги, подскажите, в чем проблема?

Столкнулся с проблемой: в ТЗ я прошу авторов разделять абзацы пустой строкой и выделять подзаголовки жирным шрифтом. После того, как я копирую текст готовой принятой работы из карточки в Ворд, в тексте нет ни пустых строк между абзацами, ни выделений. При этом авторы говорят, что оформляли работу именно так, как я просил, а своим автором я верю.

В чем тогда дело и можно ли сделать так, чтобы то минимальное форматирование, которое мне требуется, сохранялось? Буду благодарен за подсказку.

Написал: DELETED , 25.12.2011 в 10:21
Комментариев: 10
Последние темы:
Комментарии
Igellein
За  0  /  Против  0
Igellein  написала  25.12.2011 в 11:18
Абзацы надо отделять двойным энтером, а жирный шрифт система не передаёт. Попробуйте попросить ставить знаки [b]...[/b] - должно, наверное, выделить.

                
DELETED
За  0  /  Против  0
DELETED  написал  25.12.2011 в 21:20
Нажмите кнопкой скопировать на выделенном тексте. Затем переносите в ворд 2010 версии. При копировании он спросит как именно скопировать (три варианта) там есть вариант с сохранением форматирования. И абзацы будут видны. Форматирование подзаголовков не сохраняется, увы.

                
DELETED
За  0  /  Против  0
DELETED  написал  25.12.2011 в 21:22  в ответ на #8
Поправлюсь. Ворд сам спросит как именно *вставить.

                
DELETED
За  0  /  Против  0
DELETED  написал  25.12.2011 в 21:27  в ответ на #8
Спасибо!

                
Отправка жалобы...
Спасибо, ваша жалоба принята
Вы уже жаловались
Ваша учётная запись заблокирована для участия в форуме.
Жаловаться можно только на чужой комментарий
Избранное
Добавить в избранное
Имя
URL
https://advego.com/blog/read/master/510334/all1/