Биржа копирайтеров Антиплагиат онлайн Проверка орфографии онлайн SEO анализ онлайн Транслит онлайн

Баги и ошибки Адвего — Форум Адвего

боковая панель
Связь с администрацией / Баги и ошибки Адвего
DELETED
Не мог зайти в Advego

При вводе логина и пароля, выдавало ошибку. 30 минут назад спокойно заходил и выходил. Неужели взламывают? Никому не давал свои данные. Происходит второй раз. Зашел только при смене пароля.

Написал: DELETED , 10.11.2013 в 22:51
Комментариев: 11
Последние темы:
Комментарии

Показано 7 комментариев
Ирина (advego)
За  0  /  Против  0
Ирина (advego)  написала  11.11.2013 в 13:37
Здравствуйте. Каким браузером вы пользуетесь?

                
DELETED
За  0  /  Против  0
DELETED  написал  11.11.2013 в 16:32  в ответ на #1
Mozilla Firefox.

                
Ирина (advego)
За  0  /  Против  0
Ирина (advego)  написала  11.11.2013 в 16:45  в ответ на #3
Проблема еще актуальна?

                
DELETED
За  0  /  Против  0
DELETED  написал  11.11.2013 в 16:55  в ответ на #5
Да вот счас опять не мог зайти и сменил пароль после 10 попыток ввода пароля( записан на листочке).
Вчера, конечно, удивило. Дней 15 подходил пароль, а в этот раз не подходит ( регистр, большие буквы, язык проверяю). Как так?
И вообще я как-то заходил в прошлые разы.

                
Ирина (advego)
За  0  /  Против  0
Ирина (advego)  написала  11.11.2013 в 17:02  в ответ на #8
Вы пробовали работать с другими браузерами? Проблема может быть именно в браузере.

                
DELETED
За  0  /  Против  0
DELETED  написал  11.11.2013 в 17:04  в ответ на #9
Тоже так думаю. Попробую, отпишусь.

                
Ирина (advego)
За  0  /  Против  0
Ирина (advego)  написала  11.11.2013 в 17:07  в ответ на #10
Если проблема не решится со сменой браузера, напишите в ЛПА: http://advego.ru/blog/read/feedback/

                
Отправка жалобы...
Спасибо, ваша жалоба принята
Вы уже жаловались
Ваша учётная запись заблокирована для участия в форуме.
Жаловаться можно только на чужой комментарий
Избранное
Добавить в избранное
Имя
URL
https://advego.com/blog/read/bugs/1363147/?op=7078575