Биржа копирайтеров Антиплагиат онлайн Проверка орфографии онлайн SEO анализ онлайн Транслит онлайн

Свободная тема — Форум Адвего

боковая панель
Разное / Свободная тема
svetaking
Знатоки Windows 7, помогите, пожалуйста!

Друзья, помогите, подскажите, что делать? Весь интернет облазила, проблему свою нашла, а выхода из положения - нет.
У меня новый компьютер с Windos7, лицензионный. Проблема такая: как только я прекращаю активную деятельность, так через минуту (не больше и не меньше) экран гаснет и происходит блокировка. До этого у меня блокировалось через 10-15 минут. Меня это не устраивало и я поменяла в энергосбережении на 1 час. Несколько дней все работало нормально, как я и хотела. Со вчерашнего дня началась эта свистопляска с одной минутой.
В энергосбережении я уже и план собственный выставляла и меняла, что могла, но результата нет. Мне приходится все время двигать мышкой, чтобы экран не отключался.
Помогите кто может, если не поможете придется еще раз уходить на пенсию, только теперь уже на Адвего :). Только объясняйте, пожалуйста, просто и доходчиво, как детсадовскому ребенку. Не понимаю я в компьютерах, могу только правильно выполнить четкие рекомендации.
Всем откликнувшимся - огромное спасибо!

Написала: svetaking , 11.01.2013 в 23:13
Комментариев: 87
Последние темы:
Комментарии

Показано 34 комментария
kazak_u
За  0  /  Против  0
kazak_u  написал  12.01.2013 в 00:08
У Вас стационарный комп или ноутбук?
Если стационарный - попробуйте выставить настройки здесь.
#5.1
765x486, jpeg
75.6 Kb

                
svetaking
За  0  /  Против  0
svetaking  написала  12.01.2013 в 00:10  в ответ на #5
Стационарный. Спасибо, но здесь тоже выставляла. А он все равно через минуту гаснет и блокируется.

                
kazak_u
За  1  /  Против  0
kazak_u  написал  12.01.2013 в 00:12  в ответ на #6
Проверьте права Вашей учетной записи в системе и попробуйте поменять установки с правами администратора.

                
kazak_u
За  0  /  Против  0
kazak_u  написал  12.01.2013 в 00:10  в ответ на #5
Еще возможно, что для сохранения изменений нужно войти в систему с правами администратора.

                
svetaking
За  0  /  Против  0
svetaking  написала  12.01.2013 в 00:17  в ответ на #7
Мне сын сказал, что я вхожу с правами администратора. А вот, что делать с моей проблемой он тоже не знает. У него почти такая же проблема, только ему все равно, он статьи не пишет:).

                
kazak_u
За  0  /  Против  0
kazak_u  написал  12.01.2013 в 00:25  в ответ на #9
Можно еще посмотреть в настройках "Заставки" и самого монитора.
Кроме того, в зависимости от установленной видеокарты там могут быть свои настройки тоже. Во всяком случае в NVidia что-то подобное было.

                
svetaking
За  0  /  Против  0
svetaking  написала  12.01.2013 в 00:22  в ответ на #7
Извините, возможно, что вопрос глупый, но я уже хватаюсь за каждую соломинку, ведь раньше все работало. Я поменяла заставку на рабочем месте, брала из памяти компа. Проблема началась после этого, как бы после. Сейчас вернула все обратно. Не могло ли это как-то повлиять? Может где-то что-то изменилось? Мне просто не с чем сравнить, а наизусть, что было раньше в каких-либо настройках, я, конечно, не помню.

                
Ya2mama
За  0  /  Против  0
Ya2mama  написала  12.01.2013 в 00:25  в ответ на #10
Заставка да, может влиять. Проверьте ее настройки - какой интервал времени стоит для ее срабатывания?

                
svetaking
За  0  /  Против  0
svetaking  написала  12.01.2013 в 00:29  в ответ на #13
О, а там стоит 1 минута. Надо галочку убрать с "начинать с экрана входа в систему" или просто выставить время? Чувствую, что победа уже не за горами:).

                
Ya2mama
За  0  /  Против  0
Ya2mama  написала  12.01.2013 в 00:32  в ответ на #16
И то, и другое )

                
svetaking
За  0  /  Против  0
svetaking  написала  12.01.2013 в 00:33  в ответ на #18
Галочку убрала, а окошечко со временем само погасло. Буду ждать одну минуту.

                
kazak_u
За  0  /  Против  0
kazak_u  написал  12.01.2013 в 00:39  в ответ на #19
Лучше время выставить )))
#21.1
429x332, jpeg
17.0 Kb

                
svetaking
За  0  /  Против  0
svetaking  написала  12.01.2013 в 00:43  в ответ на #21
А у меня без "галочки" окошечко с временем "мертвое". Мне галочку опять поставить, а время выставить?

                
kazak_u
За  0  /  Против  0
kazak_u  написал  12.01.2013 в 00:46  в ответ на #25
Я не вижу, какую заставку Вы используете. Этот скрин я делал со своей заставки. Могу еще сделать скрин внутренних параметров.

                
svetaking
За  0  /  Против  0
svetaking  написала  12.01.2013 в 00:50  в ответ на #27
У меня никакой нет заставки, стоит (нет). Зато время стояло 1 мин. и галочка на "начинать с экрана входа в систему" была. Я галочку сняла и окошечко, где время - погасло. Вот я и спрашиваю, если лучше выставить время, тогда мне эту галочку надо вернуть, а время выставить? Или оставить, как есть, без галочки и без времени?

                
kazak_u
За  0  /  Против  0
kazak_u  написал  12.01.2013 в 00:52  в ответ на #28
Если Вам заставка не нужна, то так и оставьте. То время запуска самой заставки.

                
svetaking
За  0  /  Против  0
svetaking  написала  12.01.2013 в 00:53  в ответ на #29
Спасибо! Все поняла.

                
svetaking
За  2  /  Против  0
svetaking  написала  12.01.2013 в 00:40  в ответ на #19
Ура!!! Ничего не гаснет, все работает! Спасибо огромное! Вы даже не представляете, как меня выручили. Все-таки на Адвего работают самые лучшие специалисты во всех областях!
Спасибо!!!!!!!

                
Ya2mama
За  0  /  Против  0
Ya2mama  написала  12.01.2013 в 00:44  в ответ на #22
Ну и слава труду : )

                
kazak_u
За  0  /  Против  0
kazak_u  написал  12.01.2013 в 00:27  в ответ на #10
Проверьте временные показатели заставки. Когда включается и т.п.

                
svetaking
За  0  /  Против  0
svetaking  написала  12.01.2013 в 00:41  в ответ на #15
Спасибо за помощь и советы! Все работает, просто сняла лишнюю "галочку".

                
kazak_u
За  0  /  Против  0
kazak_u  написал  12.01.2013 в 00:42  в ответ на #23
Поздравляю!!! :)))

                
dynia
За  0  /  Против  0
dynia  написала  12.01.2013 в 00:30  в ответ на #5
Здравствуйте! Я вижу Вы разбираетесь в умной технике, подскажите решение проблемы: дорогой ноутбук Toshiba, все лицензионное, покупала 1,6 назад, но вдруг он мне стал писать, что истек срок активации ключа, и блютуз перестал работать. Где должен быть этот ключ?

                
kazak_u
За  0  /  Против  0
kazak_u  написал  12.01.2013 в 00:36  в ответ на #17
Боюсь, что здесь я пас. С ноутбуками у меня только шапочное знакомство. Попробуйте вот к этому человеку обратиться, он консультировал по ноутбукам. http://advego.ru/blog/read/fre.../568113#comment41555

                
dynia
За  0  /  Против  0
dynia  написала  12.01.2013 в 00:55  в ответ на #20
Спасибо!

                
grv
За  0  /  Против  0
grv  написал  12.01.2013 в 00:55  в ответ на #17
Кто пишет и где пишет?

                
dynia
За  0  /  Против  0
dynia  написала  12.01.2013 в 00:57  в ответ на #31
Здравствуйте! Он стал каждые 2 часа сам перезагружаться и выскакивает табличка с надписью - срок ключа активации истек, перестал работать блютуз, а так все остальное в норме

                
grv
За  0  /  Против  0
grv  написал  12.01.2013 в 00:59  в ответ на #33
А, ферштейн. Windows 7 недоактивированная?

                
dynia
За  0  /  Против  0
dynia  написала  12.01.2013 в 01:00  в ответ на #34
и что нужно сделать?

                
grv
За  0  /  Против  0
grv  написал  12.01.2013 в 01:03  в ответ на #35
Зайдите через "панель управления" в "систему" и посмотрите, что оно там пишет насчет активации (мож это и не винда ключ требует - мало ли). На самой первой вкладке внизу

                
dynia
За  0  /  Против  0
dynia  написала  12.01.2013 в 01:07  в ответ на #36
а куда именно, там столько параметров настройки

                
grv
За  0  /  Против  0
grv  написал  12.01.2013 в 01:09  в ответ на #37
панель управления - система и безопасность (вроде - у меня щас семерки установленной нету) - система - самая первая вкладка внизу

                
dynia
За  0  /  Против  0
dynia  написала  12.01.2013 в 01:10  в ответ на #36
Ой, СПАСИБО ОГРОМНОЕ! Там все пишет и ключ указан.

                
kazak_u
За  0  /  Против  0
kazak_u  написал  12.01.2013 в 01:11  в ответ на #39
У Вас должно быть вот так:
#40.1
320x51, jpeg
4.22 Kb

                
Отправка жалобы...
Спасибо, ваша жалоба принята
Вы уже жаловались
Ваша учётная запись заблокирована для участия в форуме.
Жаловаться можно только на чужой комментарий
Избранное
Добавить в избранное
Имя
URL
https://advego.com/blog/read/freestyle/918142/?op=5318764