Биржа копирайтинга Антиплагиат SEO-анализ текста Скачать Advego Plagiatus Проверка орфографии Транслит онлайн Антикапча

Баги и ошибки Адвего — Форум Адвего

боковая панель
Связь с администрацией / Баги и ошибки Адвего
Arine1
Не работает кнопка "ответить"

Нажимаю кнопку "Ответить" участнику темы форума и меня выкидывает на страницу с темами форума.

Написала: Arine1 , 26.07.2014 в 23:17
Комментариев: 24
Последние темы:
Комментарии

Показано 14 комментариев
marianna-1984
За  0  /  Против  0
marianna-1984  написал  26.07.2014 в 23:28
Поменяйте браузер. У меня в опере вечно чудеса творятся.

                
Arine1
За  1  /  Против  0
Arine1  написала  26.07.2014 в 23:31  в ответ на #6
Да, надо бы Хром попробовать)

                
Белоусов (advego)
За  0  /  Против  0
Белоусов (advego)  написал  30.07.2014 в 16:30  в ответ на #8
Добрый день! Как ваши дела? Проблема решилась?

                
Arine1
За  0  /  Против  0
Arine1  написала  30.07.2014 в 16:41  в ответ на #12
Да) теперь все нормально. Скорее всего, проблема была с браузером.

                
helchas
За  0  /  Против  0
helchas  написала  30.07.2014 в 16:46  в ответ на #12
Здравствуйте, а подскажите, пожалуйста, что у меня может быть? Периодически перестает работать полоса прокрутки и всплывающие сообщения, не могу выделить текст сообщения, чтобы скопировать. Чищу кэш, работает опять. Через какое-то время снова та же проблема. На других сайтах все нормально. Спасибо.

Arine1, извините, что вашей темой воспользовалась.

                
Arine1
За  0  /  Против  0
Arine1  написала  30.07.2014 в 16:47  в ответ на #14
Ничего страшного))

                
helchas
За  0  /  Против  0
helchas  написала  30.07.2014 в 17:00  в ответ на #14
Да, забыла написать: флеш-плеер обновила, на вирусы проверила, песню спела. Но проходит 1-2 дня и опять все сначала.

                
Maria2902
За  0  /  Против  0
Maria2902  написала  30.07.2014 в 18:17  в ответ на #16
Посмотри, в параметрах тачпада, все галочки на местах?

                
Maria2902
За  0  /  Против  0
Maria2902  написала  30.07.2014 в 18:18  в ответ на #19
Ой.
* "посмотриТЕ"

                
helchas
За  0  /  Против  0
helchas  написала  30.07.2014 в 20:21  в ответ на #20
Можно без "те" :)

                
Maria2902
За  0  /  Против  0
Maria2902  написала  30.07.2014 в 18:16  в ответ на #14
Привет))) А в панель управления мышью, никто не мог залезть?

                
helchas
За  0  /  Против  0
helchas  написала  30.07.2014 в 20:20  в ответ на #18
Привет, нет, вряд ли.
Дык, на других-то сайтах работает все. Там полоса крутится, здесь нет. Вряд ли у меня такие тонкие настройки. :)

                
Maria2902
За  0  /  Против  0
Maria2902  написала  30.07.2014 в 20:52  в ответ на #21
А с клавы, копируется текст и прокрутка идет?

                
helchas
За  0  /  Против  0
helchas  написала  30.07.2014 в 20:58  в ответ на #23
Ага. Сейчас кэш почистила, опять все работает.

                
Отправка жалобы...
Спасибо, ваша жалоба принята
Вы уже жаловались
Ваша учётная запись заблокирована для участия в форуме.
Жаловаться можно только на чужой комментарий
Избранное
Добавить в избранное
Имя
URL
https://advego.com/blog/read/bugs/1801839/?op=8822137