Биржа копирайтинга Антиплагиат SEO-анализ текста Скачать Advego Plagiatus Проверка орфографии Транслит онлайн Антикапча

Баги и ошибки Адвего — Форум Адвего

боковая панель
Связь с администрацией / Баги и ошибки Адвего
ValeriyBratkov
Не прикрепляются скриншоты к комментариям.

При оформлении заказа столкнулся с проблемой, когда в момент выполнения работы, на Адвего начались профилактические работы и высветилась страница 50х. После того, как работы закончились,продолжил выполнение, но при оформлении в комментариях после того как скопировал скрины в поле , после нажатия кнопки отправить, высветилось окно - "ошибка передачи комментария". Как быть в этом случае

Тема закрыта
Написал: ValeriyBratkov , 20.02.2017 в 13:47
Комментариев: 7
Последние темы:
Комментарии

Показано 7 комментариев
Евгений (advego)
За  0  /  Против  0
Евгений (advego)  написал  20.02.2017 в 14:03
Здравствуйте, дайте ссылку на обсуждение заказа, в котором вы пытаетесь загрузить фото.

                
ValeriyBratkov
За  0  /  Против  0
ValeriyBratkov  написал  20.02.2017 в 17:20  в ответ на #1
Точно такая же проблема у еще одного исполнителя http://prntscr.com/eb3gkr ссылка его , свой почему-то не могу найти

                
Белоусов (advego)
За  0  /  Против  0
Белоусов (advego)  написал  20.02.2017 в 17:46  в ответ на #2
Здравствуйте, проблему не удалось подтвердить при тестировании. По возможности, пожалуйста, сообщите ссылку на заказ, если подобное повторится.

Указанный на скриншоте пользователь уже разместил скриншот.

                
ValeriyBratkov
За  0  /  Против  0
ValeriyBratkov  написал  20.02.2017 в 17:58  в ответ на #3
Так ведь и у меня скрины, которые не мог прикрепить к комментариям, так же прикрепились и я теперь не могу найти к какой работе не было возможности их прикрепить. Точно знаю, что это было в 10:41, но скрины на той работе оказались на месте, хотя система выдавала ошибку отправки комментария. Выдавало в красном окошке. Самое интересное, в комментариях куда я ссылку прикрепил - этой ссылки не оказалось.

                
Белоусов (advego)
За  0  /  Против  0
Белоусов (advego)  написал  20.02.2017 в 18:15  в ответ на #4
Видимо, это произошло из-за проблем в работе сайта, которые произошли примерно в указанное вами время. Сейчас проблема исправлена. Поэтому изображения снова прикладываются. Приносим извинения за временные неудобства.

                
ValeriyBratkov
За  0  /  Против  0
ValeriyBratkov  написал  20.02.2017 в 18:19  в ответ на #5
Да всё нормально.

                
Белоусов (advego)
За  0  /  Против  0
Белоусов (advego)  написал  20.02.2017 в 18:29  в ответ на #6
В любом случае благодарим за бдительность. Пожалуйста, сообщайте о любых трудностях на форуме или в ЛПА https://advego.ru/blog/post/feedback/

Тема закрыта.

                
Отправка жалобы...
Спасибо, ваша жалоба принята
Вы уже жаловались
Ваша учётная запись заблокирована для участия в форуме.
Жаловаться можно только на чужой комментарий
Избранное
Добавить в избранное
Имя
URL
https://advego.com/blog/read/bugs/3477217/?op=14074959