Биржа копирайтинга Антиплагиат SEO-анализ текста Скачать Advego Plagiatus Проверка орфографии Транслит онлайн Антикапча

Баги и ошибки Адвего — Форум Адвего

боковая панель
Связь с администрацией / Баги и ошибки Адвего
LEDIGENI
Сегодня зашла на сайт, взяла работу, выполнила. И не могу скопировать через исходный код в карточку работы, кнопка исходного кода, просто исчезла из функционала. Что это такое, опять нововедение???
Написала: LEDIGENI , 08.09.2017 в 18:52
Комментариев: 32
Комментарии
culiador
За  8  /  Против  0
Лучший комментарий  culiador  написал  08.09.2017 в 19:22

Аналогично, ни тему обсудить с заказчиком не смог, ни готовую работу отправить. Кнопка "Выполнить" исчезла. В итоге а) невыполненная работа; б) ... Аналогично, ни тему обсудить с заказчиком не смог, ни готовую работу отправить. Кнопка "Выполнить" исчезла. В итоге а) невыполненная работа; б) соответствующее упоминание в статистике; в) недополученные деньги.

culiador
За  8  /  Против  0
Лучший комментарий  culiador  написал  08.09.2017 в 19:22
Аналогично, ни тему обсудить с заказчиком не смог, ни готовую работу отправить. Кнопка "Выполнить" исчезла. В итоге а) невыполненная работа; б) соответствующее упоминание в статистике; в) недополученные деньги.

                
galateya
За  1  /  Против  0
galateya  написала  08.09.2017 в 19:44  в ответ на #1
Здравствуйте, коллеги! Только что решила эту проблему, зайдя на сайт из другого браузера. Два часа ломала голову.)))

                
Buteo
За  0  /  Против  0
Buteo  написала  08.09.2017 в 19:48  в ответ на #1
И ответить в форуме просто так нельзя. С Яндекс-браузера ничего нельзя сделать. С Оперы работает.

                
HelgaGomel
За  0  /  Против  0
HelgaGomel  написала  08.09.2017 в 20:40  в ответ на #3
Эммм... С яндекса нормально... Может не у всех?

                
Buteo
За  0  /  Против  0
Buteo  написала  08.09.2017 в 20:46  в ответ на #6
Может. У меня так и не работает.

                
scepsis
За  0  /  Против  0
scepsis  написала  08.09.2017 в 21:03  в ответ на #8
Я кэш почистила - и всё норм.

                
Buteo
За  0  /  Против  0
Buteo  написала  08.09.2017 в 21:50  в ответ на #9
Пока с Оперы работаю, здесь все нормально. Почищу потом. Недавно чистила, вообще-то.

                
DELETED
За  0  /  Против  0
DELETED  написал  08.09.2017 в 21:09  в ответ на #3
С яндекса не работает даже после чистки, с оперы сайт летает отлично

                
alisha1
За  2  /  Против  0
alisha1  написала  08.09.2017 в 20:19

                
arsintiya
За  0  /  Против  0
arsintiya  написал  08.09.2017 в 21:05  в ответ на #4
реально помогло)

                
Еще 2 ветки / 2 комментария в темe

последний: 08.09.2017 в 17:06
Dianas
За  1  /  Против  0
Dianas  написал  08.09.2017 в 21:12
В хроме тоже эта кнопка днем пропадала. Но боги и ископаемый эксплорер были благосклонны ко мне.

                
LEXUSGX
За  0  /  Против  0
LEXUSGX  написал  08.09.2017 в 23:01
Та же ситуация))) с [ссылки видны только авторизованным пользователям] ПОЛУЧИЛОСЬ. Спасибо за информ.

                
NASHOL
За  0  /  Против  0
NASHOL  написал  08.09.2017 в 23:24
.com, .ru + смена браузеров, чистка кеша, куки практически всегда выручают. Если конечно нет проблем на ресурсе. Тоже, подобное было сегодня, пришлось чистить и менять производные)))

                
Евгений (advego)
PRO
За  2  /  Против  0
Евгений (advego)  написал  09.09.2017 в 01:18
В любой непонятной ситуации жмите Ctrl + F5, обычно помогает. Если не помогает - пишите в ЛПА: https://advego.ru/blog/post/feedback/

                
DELETED
За  0  /  Против  0
DELETED  написал  09.09.2017 в 19:15  в ответ на #17
Вчера написал. Ответа нет.

                
Белоусов (advego)
За  0  /  Против  0
Белоусов (advego)  написал  09.09.2017 в 19:24  в ответ на #20
Здравствуйте, последнее сообщение с аккаунта alecha1 поступало в ЛПА 17.08.2017 в 09:44. Ссылка на тему: https://advego.ru/blog/read/feedback/3853650

Пожалуйста, уточните, как именно отправлялось сообщение? Может быть была отправлена жалоба через сервис "Пожаловаться"?

                
DELETED
За  0  /  Против  0
DELETED  написал  09.09.2017 в 22:16  в ответ на #21
Пардон, оно и не отправилось даже. Сейчас пытался скрин отправить . Не уходит. С оперы нормально все работает, но она меня раздражает.

                
Белоусов (advego)
За  0  /  Против  0
Белоусов (advego)  написал  09.09.2017 в 22:42  в ответ на #23
Пожалуйста, попробуйте в браузере сбросить кеш при помощи комбинаций клавиш ctrl+R, ctrl+F5.

                
galateya
За  0  /  Против  0
galateya  написала  10.09.2017 в 11:46  в ответ на #17
Здравствуйте! Невозможно было отправить сообщение в ЛПА. Просто выбрасывало снова и снова на чистое место для сообщения. Зашла с Яндекс-браузера и все нормализовалось.

                
Белоусов (advego)
За  0  /  Против  0
Белоусов (advego)  написал  10.09.2017 в 12:06  в ответ на #29
Здравствуйте, от смены браузера в данном случае будет тот же эффект, что и от сброса кеша. Поэтому все верно было сделано.

                
galateya
За  0  /  Против  0
galateya  написала  10.09.2017 в 12:07  в ответ на #31
Благодарю за ответ!

                
ldvdmv
За  0  /  Против  0
ldvdmv  написала  09.09.2017 в 02:14
У меня наоборот получилось, нет кнопки "Готово" в Опере и есть в Яндекс браузере. Причем в Опере кнопка не появилась и после чистки кеша и куки.

                
Белоусов (advego)
За  0  /  Против  0
Белоусов (advego)  написал  09.09.2017 в 10:33
Здравствуйте, рекомендуем использовать обе комбинации клавиш для сброса кеша (ctrl+R, ctrl+F5). Как правило, после этого проблема исчезает во всех популярных браузерах.

Если проблема не исчезает, пожалуйста, обращайтесь в ЛПА https://advego.ru/blog/post/feedback/

                
akulapera
За  1  /  Против  0
akulapera  написал  09.09.2017 в 19:55
Был явный глюк на сайте. Отсюда и такие обращения. Браузеры - это вторично. Я испробовал три и смог работать только когда перешел на https://advego.com/

                
Евгений (advego)
PRO
За  1  /  Против  0
Евгений (advego)  написал  09.09.2017 в 22:21  в ответ на #22
А сейчас на advego.ru работает у вас? Глюк был буквально 10 минут, потом нужно было только очистить кэш полностью и все.

                
akulapera
За  1  /  Против  0
akulapera  написал  09.09.2017 в 23:45  в ответ на #24
Работает! Но я здорово трухнул. И форум не работал. Пожаловаться не было возможности.

                
Белоусов (advego)
За  0  /  Против  0
Белоусов (advego)  написал  10.09.2017 в 10:21  в ответ на #26
Если по каким-то причинам нет возможности обратиться в ЛПА, то можно и нужно использовать другие каналы связи:

- почта support@advego.com
- skype Advego.adm
- [ссылки видны только авторизованным пользователям]
- [ссылки видны только авторизованным пользователям]

Все они мониторятся. Ответ обязательно будет.

                
akulapera
За  0  /  Против  0
akulapera  написал  10.09.2017 в 10:26  в ответ на #27
Спасибо! Учту!

                
galateya
За  0  /  Против  0
galateya  написала  10.09.2017 в 11:50  в ответ на #27
Спасибо! Это важно!

                
Отправка жалобы...
Спасибо, ваша жалоба принята
Вы уже жаловались
Ваша учётная запись заблокирована для участия в форуме.
Жаловаться можно только на чужой комментарий
Избранное
Добавить в избранное
Имя
URL
https://advego.com/blog/read/bugs/3899946/