Биржа копирайтинга Антиплагиат SEO-анализ текста Скачать Advego Plagiatus Проверка орфографии Транслит онлайн Антикапча

Новости Адвего — Форум Адвего

боковая панель
Адвего / Новости Адвего
Сергей (advego)
Новый раздел "Служба Поддержки". Тестируем.

Тут: https://advego.com/v2/support/

Примечание для пользователей Windows XP и устаревших браузеров: https://advego.com/blog/read/n...s/5632396/#comment46

Написал: Сергей (advego) , 24.09.2019 в 19:19
Комментариев: 45
Комментарии
Еще 5 веток / 12 комментариев в темe

последний: 21.09.2019 в 08:21
lurexxx
За  1  /  Против  0
lurexxx  написала  05.10.2019 в 03:20
Два раза с интервалом в несколько дней пытаюсь задать вопрос в техподдержку. Увы, такое ощущение, что они не отправляются. Лично мне не нравится такое узкое поле для введения вопроса. Пришлось вопрос набрать в Гугл Докс и скопипастить в форму. После нажатия на "Задать вопрос" никаких изменений не наблюдаю. Т.к. ответа нет, делаю вывод, что вопрос не отправился! И как же быть? Коммент тоже не уходит...
#13.1
720x1280, jpeg
231 Kb

                
Евгений (advego)
За  0  /  Против  0
Евгений (advego)  написал  05.10.2019 в 14:41  в ответ на #13
Здравствуйте, где именно вы нажимаете "Задать вопрос"? Такая кнопка есть только на странице https://advego.com/blog/read/feedback/ и она ведет на страницу нового раздела "Служба поддержки": https://advego.com/v2/support/, на которой уже другая форма с кнопкой "Отправить": http://prntscr.com/pf6j8r - она работает корректно.

Если у вас что-то не работает, опишите пошагово, пожалуйста, свои действия, и какие кнопки нажимаете, проверим. Также нужна версия системы на вашем смартфоне.

                
lurexxx
За  0  /  Против  0
lurexxx  написала  06.10.2019 в 00:21  в ответ на #15
Написала все в красках, а сообщение слетело... Поэтому вот скрины.
#16.1
720x1280, jpeg
282 Kb
#16.2
720x1280, jpeg
168 Kb
#16.3
720x1280, jpeg
169 Kb
#16.4
720x1280, jpeg
166 Kb
#16.5
720x1280, jpeg
223 Kb

                
scepsis
За  0  /  Против  0
scepsis  написала  06.10.2019 в 00:25  в ответ на #16
Здрасти.
Там, где "Задать вопрос" - это поиск уже имеющихся ответов.
Проскролльте вниз, там другое окошечко будет.

                
Виталий (advego)
За  0  /  Против  0
Виталий (advego)  написал  06.10.2019 в 04:36  в ответ на #16
Дополню ответ от scepsis

Если вы просматриваете новый раздел "Помощь" (https://advego.com/v2/support/) со смартфона, то внизу главной страницы нажмите по кнопке "Задать вопрос" (скрин. 1), затем появится форма "Запрос в службу поддержки" (скрин. 2).

В таком же виде эта форма есть под каждым готовым ответом в разделе помощи (скрин. 3 и 4)

Заполните поля "Тема" и "Опишите проблему", после чего нажмите по кнопке "Отправить" - ваше сообщение будет отправлено в службу поддержки, увидеть его вы сможете на странице "Поддержка" (https://advego.com/blog/read/feedback/)
#18.1
720x909, jpeg
52.7 Kb
#18.2
720x1232, jpeg
69.1 Kb
#18.3
720x1232, jpeg
159 Kb
#18.4
720x1232, jpeg
109 Kb

                
lurexxx
За  0  /  Против  2
lurexxx  написала  06.10.2019 в 17:09  в ответ на #18
Невозможно ничего написать внизу, т.к. при нажатии ничего не происходит, никаких окошек не появляется. Писать могу только вверху.
Извините, у меня 3 детей, мне некогда этими вашими косяками заниматься!
#21.1
720x1280, jpeg
166 Kb
#21.2
720x1280, jpeg
123 Kb

                
Евгений (advego)
За  2  /  Против  0
Евгений (advego)  написал  06.10.2019 в 17:45  в ответ на #21
Плохо, что внизу при нажатии кнопки не появляется форма запроса, но это не наш косяк, скорее всего, а какой-то глюк в браузере вашего смартфона. Похоже, что этот глюк приводит и к тому, что и в верхнем поле после нажатия тоже ничего не происходит.

Посмотрите еще, пожалуйста, в настройках браузера информацию о нем - возможно, у вас старая версия и ее можно обновить. В браузере Google Chrome версии 75.0.3770.101 все работает, например, и он доступен для вашей версии Android.

                
lurexxx
За  0  /  Против  0
lurexxx  написала  07.10.2019 в 02:35  в ответ на #29
Проблема очень многих пользователей - забитая на глушняк память телефона, когда нельзя просто так взять и обновить приложение:)))
У меня-то скоро ДР и новый смартфончик, но уверена, что проблема не только у меня, просто не так много народа еще затестило новшество.
На вопрос я ответ получила. В принципе, я люблю биржу и благодарна ей за нормальную возможность честного заработка в декрете. Поэтому потерплю!
#31.1
720x1280, jpeg
121 Kb

                
Евгений (advego)
За  0  /  Против  0
Евгений (advego)  написал  07.10.2019 в 10:21  в ответ на #31
Старая очень версия Хрома у вас, если обновите, думаю, все заработает.

                
Евгений (advego)
За  0  /  Против  0
Евгений (advego)  написал  15.10.2019 в 19:28  в ответ на #31
Доработали форму, попробуйте, как сейчас работает.

                
Евгений (advego)
За  0  /  Против  0
Евгений (advego)  написал  06.10.2019 в 13:36  в ответ на #16
Процитируйте свой вопрос, пожалуйста, чтобы проанализировать поведение системы - какой-то ответ, по идее должен был появиться, а на скриншоте вообще ничего.

                
lurexxx
За  0  /  Против  0
lurexxx  написала  06.10.2019 в 17:10  в ответ на #19
При попытке сменить номер кошелька Вебмани в поле R-кошелек на номер, начинающийся с P**** (т.к. R-кошельки уже не работают в полной мере, то нужно привязать P-кошелек), вылезает ошибка, что нужно писать кошелек только с буквы R. Поля P-кошелек в Адвего нет! Что делать? Хочу выводить на P-кошелек взамен старого R-кошелька (цифры нового кошелька не идентичны старому).

                
Маргарита (advego)
За  0  /  Против  0
Маргарита (advego)  написала  06.10.2019 в 17:21  в ответ на #22
Вывод на Р-кошельки с Адвего пока не поддерживается. Можно выводить на R- или Z-кошельки. Если ваш R-кошелек был удален, вы можете создать новый, прописать его в настройках аккаунта и выводить на него.

                
lurexxx
За  0  /  Против  0
lurexxx  написала  06.10.2019 в 17:26  в ответ на #25
Ясно. А когда появятся и у вас P-кошельки?

                
Маргарита (advego)
За  0  /  Против  0
Маргарита (advego)  написала  06.10.2019 в 17:27  в ответ на #26
Пока такой информации нет.

                
lurexxx
За  0  /  Против  0
lurexxx  написала  07.10.2019 в 02:29  в ответ на #27
Эх... :( Спасибо за ответ!

                
riki-tim
За  0  /  Против  0
riki-tim  написала  06.10.2019 в 17:06
Когда приходит уведомление телефон не издаёт звуков.

                
Маргарита (advego)
За  0  /  Против  0
Маргарита (advego)  написала  06.10.2019 в 17:12  в ответ на #20
Здравствуйте, уточните, какие уведомления вы имеете в виду?

                
riki-tim
За  0  /  Против  0
riki-tim  написала  06.10.2019 в 17:16  в ответ на #23
любые которые приходят в приложении (оплата, подтверждение), текстовое уведомление есть, а вот "ты-дынь" нет. К примеру, как в вайбере.

                
Маргарита (advego)
За  0  /  Против  0
Маргарита (advego)  написала  06.10.2019 в 17:35  в ответ на #24
Спасибо, проверим.

                
Ира (advego)
За  0  /  Против  0
Ира (advego)  написал  07.10.2019 в 05:46  в ответ на #20
Проверили, звуковое сопровождение уведомлений работает как в открытом (или просто свернутом), так и в неактивированном приложении (версия 0.7.35).

                
riki-tim
За  0  /  Против  0
riki-tim  написала  07.10.2019 в 09:58  в ответ на #32
Спасибо, буду разбираться.

                
Николай (advego)
За  0  /  Против  0
Николай (advego)  написал  07.10.2019 в 11:59  в ответ на #33
Уточните версию ОС Android, пожалуйста.

                
riki-tim
За  0  /  Против  0
riki-tim  написала  07.10.2019 в 12:11  в ответ на #35
5.1.1

                
Николай (advego)
За  0  /  Против  0
Николай (advego)  написал  07.10.2019 в 12:17  в ответ на #36
Благодарим за уточнение. Проверим дополнительно, с чем может быть связано отсутствие звуковых уведомлений.

                
Le66
За  0  /  Против  0
Le66  написала  07.10.2019 в 21:14
Добрый вечер! У меня все открывается и отправляется, тестовый вопрос написала в поле, которое в самом низу страницы. Сообщение отправилось. Где я могу увидеть ответ?

                
Оля (advego)
За  1  /  Против  0
Оля (advego)  написал  07.10.2019 в 21:23  в ответ на #38
Здравствуйте! Тестовый запрос успешно отправился. Тема: https://advego.com/blog/read/feedback/5669641/

                
Le66
За  0  /  Против  0
Le66  написала  07.10.2019 в 21:29  в ответ на #39
Ок) Спасибо, ответ вижу и в сообщениях и в ЛПА, все работает отлично)))

                
Евгений (advego)
За  1  /  Против  0
Евгений (advego)  написал  08.10.2019 в 01:49  в ответ на #38
После отправки запроса система сразу показывает ссылку на созданную тему - она создается в разделе ЛПА, доступном по ссылке "Поддержка" в верхнем меню сайта.

                
Le66
За  1  /  Против  0
Le66  написала  08.10.2019 в 12:22  в ответ на #41
Спасибо, Евгений, за дополнение. Теперь еще понятнее: пишу запрос на странице службы поддержки, отправляю, возвращаюсь в свой профиль и чтобы увидеть ответ нажимаю в верхней панели "поддержка", попадаю в ЛПА и вижу и ответ и всю переписку. Очень все удобно)

                
Евгений (advego)
За  0  /  Против  0
Евгений (advego)  написал  08.10.2019 в 14:00  в ответ на #42
Точно, а перед созданием запроса очень рекомендую задать вопрос через поисковую форму выше - многие ответы уже есть в базе знаний:
#43.1
1446x406, jpeg
73.8 Kb

                
Le66
За  0  /  Против  0
Le66  написала  08.10.2019 в 14:25  в ответ на #43
Ок) вот же - век живи, век учись! Я сначала не могла понять, почему на странице поддержки две строки : задать вопрос, вверху страницы и внизу. Теперь понятно: желательно задать вопрос сначала в строке, которая вверху страницы, сразу же, ниже, всплывают строки с идентичными вопросами, которые уже задавались и на которые есть ответы, стоит только кликнуть на нужную строку и прочитать ответ, который уже есть в базе данных. А если такого ответа нет- тогда надо задавать вопрос в строке, которая внизу страницы. Спасибо, Евгений))

                
Евгений (advego)
За  0  /  Против  0
Евгений (advego)  написал  15.10.2019 в 19:31
В старых браузерах функционал может работать в ограниченном виде, в частности, если используется Windows XP, для которой уже не выпускаются новые версии браузеров - могут не работать кнопки или появляться ошибки при отправке запросов в ЛПА.

В таких случаях рекомендуем действовать по инструкции: https://advego.com/v2/support/system/errors/1396

                
Отправка жалобы...
Спасибо, ваша жалоба принята
Вы уже жаловались
Ваша учётная запись заблокирована для участия в форуме.
Жаловаться можно только на чужой комментарий
Избранное
Добавить в избранное
Имя
URL
https://advego.com/blog/read/news/5632396/